webleads-tracker

Rechercher sur le site

Français (French)
English
Deutsch (German)
(Japanese)
(Russian)
(Simplified chinese)
Espanol (Spanish)
visited
Pour participer au forum, veuillez vous identifier ou créer un compte en suivant ce lien .

Jasper soft studio


2 messages
Jasper soft studio [Message initial] Par AlinePasserat - 16/04/2020 16:15

Bonjour,
Je souhaite savoir qu'elle version de Jasper soft peut-on installer pour travailler avec les rapports sur arcOpole Builder ?
Peut-on installer la dernière version V6.12.2 ?
Merci


Aline Passerat de Silans
DSIT-SIG
Laval agglomération
AOP 3.5, AOB 2.1, arcGIS 10.6.1



Par dlaruelle - 27/08/2020 09:01

Bonjour,
Oui, vous pouvez utiliser la version 6.12.2. Des problèmes avec les versions suivantes ont été constatés sur certaines versions d'arcOpole Builder.
Nous allons ajouter une nouvelle rubrique dans la page des compatibilités pour détailler les versions utilisables.


David LARUELLE - Esri France (membre de l'équipe arcOpole)